576 liters discus/plante balje


Visninger : 3501



Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger Egon O (Inaktiv) - 08/11-2008 14:28 08/11-2008 14:28
Hejsa

Her kommer så lige et par billeder af mit igangværende forsøg på at kombinere et flot beplantet akvarium med discus.

Grej:
576 liter diamantaquarien med buet front (160x45/60x60)cm
80watt T5 Giesemann planterør og et 80watt på 10000kelvin (der er 2x80 watt ekstra på vej) kører pt. 10 timer i døgnet.
Dennele PH controller og 2 kgs CO2 flaske - slukker om natten og justerer om dagen.
Jebo 11 watt UV (tændt 15 timer i døgnet)
CO2 raktor har jeg lavet ved at tilføre CO2'en i udstrømmeren fra min powerheadpumpe (virker fortrinligt boblerne bliver blæst ud, men når ikke op til overfladen inden de er væk/optaget i vandet)
Eheim 2128 med indbygget varmelegeme
Bundfilter med 4 sugepunker centreret i akvariet (med 25 mm pvc rør)
Har brugt et lag stof imellem bundfilterpladerne og sandet og skal have skiftet min 2000 l/t powerhead til en på omkring 1000 - den suger meget nemmere igennem sandet end forventet.
Planter - lidt af hvert, jeg er ikke så god til plantenavne, men alle er udvalgt efter at kunne klare 30 grader (et par stykker er opgivet til 28 grader)
Gødning - DRAK volldünger 1 gang i ugen samt dagligt DRAK tagesdünger
Fisk -
15 discus ungfisk (brødre og søskende til dem som jensniko (herindefra) købte de sidste af)
10 røde zebra fisk
3 sommerfugle cichlider (den fjerde døde af ulykkelig kærlighed tror jeg)
7 Coryduras Sterbay (ynglegruppe)
10 marmoreret pansermaller (kan ikke huske deres navn)
10 Ancistrus
6 Pragtsmerlinger

Jeg lavede bundfilter og beplantede akvariet omkring 23-26 okt. Så planterne har været igang i noget der ligner 3 uger - og jeg er dejligt imponeret - pånær over glossostigmaen som jeg tror kræver noget mere lys.

Her et par billeder af processen.






25 oktober beplantet


Idag 8 november






Nå det var alt for nu, håber det fortsætter uden de store problemer...

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger Ullits (Inaktiv) - 08/11-2008 15:23 08/11-2008 15:23
flot ser det ud... bestemt... men lige for evt. at imødegå et muligt kommende problem...

uv-lys ødelægger chelateringen på mikronæringsstoffer, hvorved de enten klumper sammen eller udvider sig så meget, at planterne ikke kan optage disse stoffer...
det er noget der vil gå noget tid inden du evt. kan konstatere at det forholder sig sådan, da planterne når de er ny indkøbt eller på anden vis erhvervet og at de har haft det godt, kommer med et næringsdepot, som de kan tære på i en periode... denne periode er forskellig fra plante til plante og man kan ikke sige noget generelt om hvor lang tid der går.. men nu har det så kørt for dig i tre uger og og formentlig vil der gå lidt længere tid før at planternes depoter ebber ud...
er det virkelig nødvendigt at køre med 15 timers uv i døgnet... kunne man ikke bare køre f.eks. den dag man skifter vand, vil det ikke være tilstrækkeligt?

hvis du er plante interesseret, kunne du læse lidt om lys, gødning osv. på min hjemmeside.. link herunder....

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger Egon O (Inaktiv) - 08/11-2008 15:57 08/11-2008 15:57
Hej igen

Tak for kommentaren og jeg har skam været inde og suge viden til mig på din side ;)

Tror jeg vil prøve at køre med det helt slukket en periode. Måske ikke nødvendigt længere, men elsker det krystalklare vand det hjælper med at lave. Ved ikke, eller sætte det ned til 10 timer i døgnet sammen med lyset? mit bundfilter suger godt, så tror gødningen når rimeligt rundt inden det går gennem spandpumpen. Men jeg vil da dosere i modsatte hjørne af indsugningen fremover. Så tror jeg ender op med at køre med den 10 timer i døgnet.
Eller vil det udvikle sig til et problem alligevel? For så vil jeg da gøre noget...

God weekend

Annoncører
Annoncører