En illustreret 325l opstartshistorie

Postet under : Cichlider - Andet - Mit Akvarium
Visninger : 2364



Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger Spaekfjaes (Inaktiv) - 19/07-2009 18:04 19/07-2009 18:04
Så oprandt dagen, hvor jeg fik akvarium.
Næsten uden erfaring gik jeg igang med at læse alt hvad jeg kunne finde på nettet om sagerne.

Jeg købte et brugt 235L Akvastabil effectline med armatur og baggrund. Det bar præg af at være brugt, så eventyret startede med en god gang rengøring.


Det havde kørt med spandpumpe, og baggrunden var derfor ikke fuget helt, og fyldt med huller. (for at skabe cirkulation, tror jeg) Så jeg måtte også igang med silikone-sprøjten


Men, jeg fik, efter mange timers læsen her på siden og anvisninger fra brugere, sat op til baggrundsfilter.



I med en 10 mm flamingoplade, og igang med at indrette med de sten og huler jeg havde købt brugt.
Langt om længe kom der vand i. Og i med noget filter-start og noget slam fra den spandpumpe der fulgte med akvariet.

I med nogle planter. (det står i stuen, så vi er to om at have en holdning til indretningen) Jeg synes faktisk også at det er pænt, nu må vi se om de overlever.



Mit mål var at alt teknikken skulle være skjult, så jeg gemte en lille cirkulations-pumpe i en BTN hule. Det resulterede i at den trak sand med op og gik i stå. Jeg prøvede igen, og en pumpe mere måtte lade livet. Godt så, teknik skal altså være nemt tilgængeligt. Eller ihvertfald ikke stå nederst i en bunke sten. ;)

Så stod det der lidt over en uge, med masser af lys på for at få gang i nogle alger, og så en tur forbi den rare mand på Amager.
Så nu har vi 32 nye beboere, og jeg er spændt på hvordan det kommer til at gå.



Det var det, der er detaljer på min profil.

-Simon

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger Nørgård - 19/07-2009 18:31 19/07-2009 18:31
Synes det ser sindsygt flot ud... held og lykke med det.

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger Spaekfjaes (Inaktiv) - 20/07-2009 16:27 20/07-2009 16:27
Tak, jeg er også ret tilfreds.
Og, det er en 325 Liters, som der står i overskriften. Ikke et 235 liters, som der står i teksten. *rødmer*
Er der mon nogen der har erfaringer med Mbuna og Anubias sammen. Kan det lade sig gøre?

-Simon

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger LasseP (Inaktiv) - 20/07-2009 16:34 20/07-2009 16:34
Nu havde du vel gang i den spandpumpe imens du gjorde akvariet klar? Ellers er slammet mere giftigt end det gavner.

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger FinnB - 20/07-2009 17:21 20/07-2009 17:21
LasseP skrev :
Nu havde du vel gang i den spandpumpe imens du gjorde akvariet klar? Ellers er slammet mere giftigt end det gavner.


Han har lavet filter bag baggrunden så der behøves ingen spandpumpe.

Ser super ud Simon

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Bruger vedelsby (Inaktiv) - 20/07-2009 18:07 20/07-2009 18:07
Det er lige efter bogen!

Flot!

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #7
Bruger vedelsby (Inaktiv) - 20/07-2009 18:09 20/07-2009 18:09
Hvad er det for nogle fisk du har i?

Jeg synes jeg ser lidt esterae og nogle demasoni?

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #8
Bruger henning andersen - 20/07-2009 18:21 20/07-2009 18:21
Super flot, og også godt valg af store aktive mbunaer, hvor hunnerne er ligeså flotte / eller flottere som hannerne.


mvh. henning.

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #9
Bruger BaSsE_- (Inaktiv) - 20/07-2009 18:57 20/07-2009 18:57
det fint, men jeg ville nok vælge nogle strandsten, da de lyse sten står dårligt til baggrunden... ser kunstigt ud....

ellers godt arbejde :)

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #10
Bruger Spaekfjaes (Inaktiv) - 20/07-2009 19:30 20/07-2009 19:30
@ LasseP: NÆH, den havde stået stille i ca 1 mdr. Jeg rensede dens filtermateriale i mit akvarie 2 dage efter jeg kom filterstart i. Det ser ud til at virke fint.

@vedelsby & henning. Tak. (vedelsby, detajler og arter på profilen)

@BaSse: Smag og behag, jeg synes det hjælper på oplevelsen af dybde, når baggrunden er mørkere end resten.

-Simon

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #11
Bruger kenneth løf (Inaktiv) - 20/07-2009 21:34 20/07-2009 21:34
super flot det der har du gjort rigtigt godt

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #12
Bruger henning andersen - 20/07-2009 22:32 20/07-2009 22:32
Har du tænkt dig og putte flere fisk i, og ifald hvilke ??


mvh. henning.

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #13
Bruger LasseP (Inaktiv) - 21/07-2009 01:08 21/07-2009 01:08
#5 - Han tog jo noget filterslam fra den spandpumpe der fulgte med akvariet.. Som så har stået stille i 1 mdr.

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #14
Bruger Spaekfjaes (Inaktiv) - 21/07-2009 22:52 21/07-2009 22:52
@Henning. Nej, jeg regner ikke med at smide flere fisk i. Jeg forestiller mig at 30 individer er passende til en 325'er. Jeg tror dog at jeg lader skufferne gå og så bare ser hvor mange unger der kommer ud af det, og så tage den derfra.

Annoncører
Annoncører