En alge art af en slaks hvor der kommer bobler i

Postet under : Saltvandssiden.dk - Alger
Visninger : 4468



Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger glenn_24 (Inaktiv) - 20/01-2009 17:34 20/01-2009 17:34
ja som overskrift får jeg har jeg en slim alge af en art tror jeg der kommer bobler inde under den slim alge som jeg snakker om hvad kan det være og er det noget jeg skal bekymrer mig om

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger glenn_24 (Inaktiv) - 20/01-2009 17:42 20/01-2009 17:42
Indlægget er rettet 20/01-2009 17:51 20/01-2009 17:51 Vis/Skjul det oprindelige indlæg

Ph 8,0 PH

Ammonia NH3/NH+4 0 p.p.m

Nitrate NO3 2,0 p.p.m

Nitrite NO2 0,05 p.p.m

Alkalinity 2,8 Milli Equaivalents Per Liter

Phosphate 0 MG/L

Temperatur 29



Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger Esben (Inaktiv) - 20/01-2009 18:10 20/01-2009 18:10
Hej Glenn,

det er cyanobakterier.

mvh
Esben

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger Esben (Inaktiv) - 20/01-2009 18:11 20/01-2009 18:11

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger glenn_24 (Inaktiv) - 20/01-2009 19:07 20/01-2009 19:07
oki jeg må prøve med nogle snegle men jeg forstår ikke lige at
nitrate og fosfor skulle værer skyld i blomstring
for jeg vil da mene mine dataer er gode nok og de er lige blevet målt for nogle timer siden

og jeg har allerede 3 eremikkrebs i mit RSM

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Bruger glenn_24 (Inaktiv) - 20/01-2009 19:15 20/01-2009 19:15
jeg har forresten prøvet og sænke lys tænte tid i akvariet til 2-3 timer om dagen med held men med det sammen jeg kører med lys 8 timer om dagen kommer det igen

kunne det værer en fordel og slukke for lyset i en uges tid og se hvad det sker
da denne bakterie ikke har blomstret uden lys..

Ps. jeg har ingen koraller i akvariet kun en søanemone og 2 klovne fisk

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #7
Bruger Lord Mike (Inaktiv) - 20/01-2009 19:38 20/01-2009 19:38
Da cyano ikke er en alge men derimod en bakterie, er en af de mest effektive metoder at behandle dette med er med antibiotika som RSR (red slime remover). Prøv evt. at sørge på cyano på dette forum: Eksternt link www.saltvandsforum.dk da der her er masser af information samt bahandlings metoder på dette.

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #8
Bruger Lord Mike (Inaktiv) - 20/01-2009 19:38 20/01-2009 19:38
Da cyano ikke er en alge men derimod en bakterie, er en af de mest effektive metoder at behandle dette med er med antibiotika som RSR (red slime remover). Prøv evt. at sørge på cyano på dette forum: Eksternt link www.saltvandsforum.dk da der her er masser af information samt bahandlings metoder på dette.

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #9
Bruger Lord Mike (Inaktiv) - 20/01-2009 19:38 20/01-2009 19:38
Da cyano ikke er en alge men derimod en bakterie, er en af de mest effektive metoder at behandle dette med er med antibiotika som RSR (red slime remover). Prøv evt. at sørge på cyano på dette forum: Eksternt link www.saltvandsforum.dk da der her er masser af information samt bahandlings metoder på dette.

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #10
Bruger Lord Mike (Inaktiv) - 20/01-2009 19:39 20/01-2009 19:39
Da cyano ikke er en alge men derimod en bakterie, er en af de mest effektive metoder at behandle dette med er med antibiotika som RSR (red slime remover). Prøv evt. at sørge på cyano på dette forum: Eksternt link www.saltvandsforum.dk da der her er masser af information samt bahandlings metoder på dette.

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #11
Bruger Lord Mike (Inaktiv) - 20/01-2009 19:39 20/01-2009 19:39
Da cyano ikke er en alge men derimod en bakterie, er en af de mest effektive metoder at behandle dette med er med antibiotika som RSR (red slime remover). Prøv evt. at sørge på cyano på dette forum: Eksternt link www.saltvandsforum.dk da der her er masser af information samt bahandlings metoder på dette.

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #12
Bruger Lord Mike (Inaktiv) - 20/01-2009 19:39 20/01-2009 19:39
Da cyano ikke er en alge men derimod en bakterie, er en af de mest effektive metoder at behandle dette med er med antibiotika som RSR (red slime remover). Prøv evt. at sørge på cyano på dette forum: Eksternt link www.saltvandsforum.dk da der her er masser af information samt bahandlings metoder på dette.

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #13
Bruger thyme (Inaktiv) - 20/01-2009 20:47 20/01-2009 20:47
ja ja Lord Mike :)

Før man kaster sig ud i antibiotika bør man prøve at fjerne grunden til algerne.

Lidt rowaphos i akvariet holder phosfat væk (du kan godt have noget uden at kunne måle det da testsættene ikke er følsomme nok)
Er der tilstrækkelig cirkulation hvor de er?
Lav kh (alkalinitet) kan også have en positiv effekt på dem.

Jeg har hørt folk har fået dem væk med en sukkerkur (ikke noget jeg selv har erfaring med)

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #14
Bruger Lord Mike (Inaktiv) - 20/01-2009 21:35 20/01-2009 21:35
#13 Du tager jo helt fejl da cyano stadig ikke en alge men en bakterie ;)

Og jeg skriver samtidig jo også at det er en af metoderne, og hvad skulle der ske ved at bruge RSR ved bekæmpelse af cuano. Har selv flere gange behandlet mod dette flere gange med rigtige gode resultater, og kender mange andre der også har gode resultater med denne behandling. Hverken fisk eller koraller tager skade, det eneste der kan være problemet med RSR er at skummeren går amok i en given periode.

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #15
Bruger thyme (Inaktiv) - 20/01-2009 22:07 20/01-2009 22:07
Ja det er mig der skriver forkert, mente cyanobakterie ikke alge. Hvis du læser lidt videre havde du nok regnet det ud når jeg snakker om antibiotika. Resten er stadig korrekt,

Det er en fotosyntetisk bakterie der lever på samme grundlag som alger. Derfor den også tidligere hed blågrøn alge.

Har du hørt om MRSA (Multi resistent staphylokok areus) eller måske Salmonella DT 104? De er så farlige fordi man bare har givet antibiotika alt for ofte. Tilmed er det erythromycin som man oftest har brugt, som har skabt disse stammer af resistente bakterier. Det er erythromycin som RSR bygger på!

Derfor mener jeg man bør fjerne cyanobakterien levegrundlag fremfor bare at symptom behandle med antibiotika. Det er SIDSTE udvej.

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #16
Bruger glenn_24 (Inaktiv) - 21/01-2009 09:18 21/01-2009 09:18
oki jeg har lige fundet ud af min calcium værdie ligger på 280-300 og det er jo for lavt kunne det have en indflydelse på de bakterier ?

jeg skulle mene jeg har rigligt cirkulation i baljen
og jeg kan ikke måle noget phospat selv om mit test set kan måle fra 0,2-1 så der burgte da ikke værer noget eller hvad

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #17
Bruger EBH (Inaktiv) - 21/01-2009 20:57 21/01-2009 20:57
Jeg har samme problem og er blevet fortalt at JBL's phosphat filter vil hjælpe og en reduktion fodermængde. Smed filteret i i lørdags, men stadig uden effekt, det har snarere bredt sig. Mit nitrat og phosphat ligger også meget lavt... Har silicat-indhold noget at gøre med cyanobakterier?

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #18
Bruger Lomholt (Inaktiv) - 21/01-2009 21:38 21/01-2009 21:38
Hvad ligger jeres pH på?

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #19
Bruger glenn_24 (Inaktiv) - 22/01-2009 13:48 22/01-2009 13:48
her er alle mine sidste målinger
glenn_24 skrev :

Ph 8,0 PH

Ammonia NH3/NH+4 0 p.p.m

Nitrate NO3 2,0 p.p.m

Nitrite NO2 0,05 p.p.m

Alkalinity 2,8 Milli Equaivalents Per Liter

Phosphate 0 MG/L

Temperatur 29



Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #20
Bruger EBH (Inaktiv) - 23/01-2009 21:28 23/01-2009 21:28
Lomholt, hvad har pH'en med problemet at gøre?

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #21
Bruger Brian C (Inaktiv) - 14/02-2009 02:25 14/02-2009 02:25
Jeg hopper lige ind og hiver denne her frem igen, for efter hvad jeg har tygget mig igennem, kan problemet også skyldes for rent vand
selv i klinisk rent havvand skulle de kunne formere sig, så det kan godt være svært at finde problemet

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #22
Bruger thyme (Inaktiv) - 14/02-2009 23:12 14/02-2009 23:12
Har du en kilde til det?

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #23
Bruger chris olesen (Inaktiv) - 19/02-2010 15:07 19/02-2010 15:07
tror måske du skal prøve at skrue lidt ned for varmen.. ;) kan godt være fordi der er for varmt, skal helst ligge på de 26 grader

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #24
Bruger AndersGS (Inaktiv) - 19/02-2010 15:49 19/02-2010 15:49
Tror problemet er løst, tråden er over et år gammel.. ;)

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #25
Bruger chris olesen (Inaktiv) - 22/02-2010 12:07 22/02-2010 12:07
haha havde jeg ikke lige set.

Annoncører
Annoncører