Døde zoner?

Postet under : Saltvandssiden.dk - Teknik og udstyr
Visninger : 1403



Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger Kasper J. (Inaktiv) - 19/05-2008 14:45 19/05-2008 14:45
Indlægget er rettet 19/05-2008 14:49 19/05-2008 14:49 Vis/Skjul det oprindelige indlæg

I mit RSM har jeg en del sten, og i hver side af skvariet har jeg bygget en lille klippe væg af nogle af stenene. Under stenene liger der lidt brunt skidt/slam?, men tror nu at vandcirkulationen er ok, da jeg kan se at skidtet bevæger sig lidt. Kan dette give problemer med vand kvaliteten eller er det normalt?

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger Lomholt (Inaktiv) - 19/05-2008 14:49 19/05-2008 14:49
Døde zoner er steder i akvariet hvor strømmen i vandet næsten ikke bevæger sig eller står stille. I saltvandsakvarier må der ikke være nogen såkaldte døde zoner, så man skal tænke lidt over sin stenopsætning og sørge for at der er mulighed for at strømmen kan komme rundt over det hele.

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger Lomholt (Inaktiv) - 19/05-2008 14:50 19/05-2008 14:50
Hvor længe har dit RSM kørt og hvad måler dine vandværdier?

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger Kasper J. (Inaktiv) - 19/05-2008 14:52 19/05-2008 14:52
Der er ikke specielt meget cirkulation i siderne men der er lidt, men i resten af akvariet er der masser af cirkulation, har købt en ekstra tunze nanostream, men håber da ikke at det kan give problemer at der ikke er specielt meget vandcirkulation i siderne, der er jo lidt slam der ikke bliver skyllet væk..

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger Kasper J. (Inaktiv) - 19/05-2008 14:53 19/05-2008 14:53
Det har kun kørt i 1 måned

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Bruger Lomholt (Inaktiv) - 19/05-2008 14:56 19/05-2008 14:56
Det med cirkulation er jo altid lidt kompliceret at forklare, men måske kan du lave det sådan at vandstrømningen går med eller moduret, dvs. at alle pumperne skyder vandet i samme retning - Og gerne hen mod overløbet. Du kan fx. tjekke flowet ved at se om foder og andet skidt der samler sig i overfladen ryger forholdsvis hurtig ind i overløbet. Hvis det gør det, så er dit flow i overfladen godt, og så kan du jo altid slukke for pumperne når du fodrer fiskene, så foderet ikke ryger direkte i overløbet inden de får ædt det.

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #7
Bruger Kasper J. (Inaktiv) - 19/05-2008 14:57 19/05-2008 14:57
Har 0.1 ppm nitrit, 10 ppm nitrat, PH 8.4, ALK ca. 1.8, ammoniak 0.25 eller lidt lavere, phosphat er næsten nul

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #8
Bruger Kasper J. (Inaktiv) - 19/05-2008 15:00 19/05-2008 15:00
Pumperne er nogenlunde indstillet som du foreslår, men problemet er cirkulationen bag stenene, der kommer jo lidt skidt bag dem, men jeg kan se at der der cirkulerer lidt vand, men der er ikke nok til at skylle skidtet væk..

Annoncører
Annoncører