Måling med jbl easytest 5i1

Postet under : Akvariesiden.dk - Vandpleje og Kemi
Visninger : 1239



Postet fra Akvariesiden.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #1
hf - 04/05-2006 09:43 04/05-2006 09:43
hej
jeg har lige målt vandet med disse strips

Mvh.
hf


Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger gibson (Inaktiv) - 04/05-2006 09:45 04/05-2006 09:45
Hvad er resultatet? :-)

De bedste hilsner
Karl-Henrik Arendt

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger gibson (Inaktiv) - 04/05-2006 09:47 04/05-2006 09:47
Det er nogle sjove grænser den har! Fx har mange af os hårdere vand end det tilladte og vores pH kan også være svær at holde under 8 mange steder i landet.

De bedste hilsner
Karl-Henrik Arendt

Postet fra Akvariesiden.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #4
hf - 04/05-2006 10:00 04/05-2006 10:00
i får lige det rigtige billede :)
men jeg målte følgene værdier.

NO3=0-20

NO2=0

GH=5-10så vidt jeg kan se

ph=7.5-8

er de værdier ok?


Mvh.
hf


Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger gibson (Inaktiv) - 04/05-2006 10:13 04/05-2006 10:13
Ja det er fint til de fleste fisk. Det er vigtigt at din nitrit er 0 som den også er.

De bedste hilsner
Karl-Henrik Arendt

Postet fra Akvariesiden.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #6
hf - 04/05-2006 11:21 04/05-2006 11:21
oh jeg glemte lige KH=7 men det var med en jbl dråbe test :)


Mvh.
hf

Postet fra Akvariesiden.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #7
hf - 04/05-2006 11:39 04/05-2006 11:39
jeg ville lige høre ad da jeg synes mine fisk er begyndt at gispe efter et vandskift for et par dage siden + de er blevet lidt sky men det har vel noget at gøre med at jeg kom til at vælte en lysestage med glaskuppel ned i baljen:-/
men de spiser når jeg fodre og går og napper alger men er lidt i tvivl med mht. deres gispen

Mvh.
hf

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #8
Bruger gibson (Inaktiv) - 04/05-2006 12:02 04/05-2006 12:02
Prøv at skifte 20% vand hver dag i et par dage og se om det forsvinder.

De bedste hilsner
Karl-Henrik Arendt

Annoncører
Annoncører