Mælkehvidt vand

Postet under : Akvariesiden.dk - Generelt
Visninger : 166



Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger skadedyret - 31/03-2019 08:18 31/03-2019 08:18
Indlægget er rettet 31/03-2019 08:25 31/03-2019 08:25 Vis/Skjul det oprindelige indlæg

Kære alle

( har læst alle tråde om mælkehvidt vand pga. nystartet akvarium )

Nu er jeg ( og i høj grad konen ) ved at gå op i limningen, og skal bruge et godt råd.
Jeg har bygget en tank på ca. 800 liter. Alt gik fint, indtil jeg fyldte den op med vand.
I starten blev vandet kridhvidt efter et døgn, og man kunne ikke se 2 cm. ind i akvariet.
10-15 X vandskift har jeg nu foretaget - og det er blevet en anelse bedre, men har slet ikke løst problemet.
Flere gange har jeg ladet det stå med / uden pumpe i et par døgn. Men resultatet er det samme, det bliver bare mere og mere hvidt - time for time.

Jeg har selv bygget en baggrund, hvor jeg har smurt noget epoxy-stenblanding på en flamingoplade. Efterfølgende Make Make colourfix.
I begyndelsen troede jeg, det var colour fix, der var skyldneren, da man kunne se en hvid tåge trække ud fra baggrunden flere steder.
Så lukkede jeg bund og sider af med akvariesilikone. Det hjalp lidt, men resultatet stadig det samme efter nogle dage.
Efterfølgende har jeg smurt 3 lag skibslak på baggrunden. Resultatet er status quo. Der kommer fortsat en hvid tåge frem, der tydeligt kan ses, når jeg suger vandet ud.
Nu har jeg så sprayet hele baggrunden med sprayfolie. Jeg synes bare ikke, at det lukker revnerne, hvor tågen kommer fra.

Det kan ikke længere være bundlaget ( sand ), da jeg efterhånden har spulet det så mange gange, at der er renere end mit gulv.

Så ud fra udelukkelsesmetoden - hvad jeg har anvendt:
Sandet kan det ikke være
Silikonen bør ikke kunne misfarve vandet
Flamingo / polystyren kan heller ikke misfarve
Make make colorfix ?
Epoxylimen på baggrunden ?

Nogen gåde råd ?

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger Jubel-Bille - 02/04-2019 12:33 02/04-2019 12:33
Mon det ku være infusorier.
Har prøvet det selv engang,
mener det gik væk af sig selv...

Annoncører
Annoncører