Panik! Jeg er helt på bar bund ??

Postet under : Akvariesiden.dk - Sygdomme
Visninger : 439



Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger VictoriaBC (Inaktiv) - 23/06-2018 18:23 23/06-2018 18:23
Hej allesammen

Jeg har haft mit akvarie på 96L i lidt over en måned og alt har været fint indtil for ca. Halvanden uge siden.
Jeg lagde mærke til at en af mine guppyhunner trak sig væk fra de andre og holdt meget til på bunden af akvariet, dagen efter begyndte hun at svømme skævt og hendes ene øje var nærmest hvidt, jeg googlede mig frem til at hun måske var forstoppet og stoppede med at fodre i et par dage, 3 dage senere var hun død. For et par dage siden kan jeg så lige pludselig ikke se min han guppy og finder ham på bunden af akvariet hvor han bare ligger og gisper og ikke kan svømme normalt overhovedet, jeg skifter vandet og gør rent og stopper fodringen igen af frygt for at han måske også var blevet forstoppet, han havde det bedre igår og begyndte at svømme bedre og sammen med damerne igen, men så kan jeg pludselig ikke se endnu en af hunnerne. Jeg fandt hende også på bunden med men en kæmpe svamp på halen så jeg gik totalt i panik, skiftede vand igen og tilsatte salt. Jeg tog hende ud af akvariet og ned i en mindre beholder som blev en lille saltkar i 5-10 minutter hvorefter jeg skiftede det vand igen, i morges var hun død. Nu er hannen igen begyndt at svømme mærkeligt, han slår nærmest kolbøtter, men der er intet at se på ham, heller ikke på de andre fisk.
Jeg er totalt på bar bund og har nærmest ikke lyst til at lytte på dem i dyrehandlen for har læst en masse herinde som de har sagt jeg skulle høre som så har vist sig at være dårligt for fiskene.
Jeg er så ked af det og vil ikke have at mine fisk har det skidt, men jeg aner simpelthen ikke hvor jeg starte for at løse det her problem som jeg i øvrigt ikke kan finde ud af hvad er ??

Jeg har udover de 2 guppy hunner der er tilbage, en han, lidt yngel og 6 glasmaller. Mallerne ser ud til at have det fint og opfører sig som normalt, de to resterende hunner opfører sig også normalt.

Er der nogen der kan hjælpe mig?

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger DPedersen - 23/06-2018 18:29 23/06-2018 18:29
Kan du ikke give oversigt over hvilket udstyr du har som f.eks. filter? og billede syge fisk og evt af akvarie, og evt. udstyr, så vi kan sige det mere præcis?

Det lyder også til du har sat fisk i med det samme? lod du akvariet stå 2-3 uger før du tilføjede fisk, så filter med mere kunne køre ind? Lyder ikke sådan fra din beskrivelse...

Hvor mange fisk har du i akvariet? Hvilke?

Alt info hjælper. Vi kan ikke sige noget ud fra så lidt info du giver i første besked..

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger VictoriaBC (Inaktiv) - 23/06-2018 20:00 23/06-2018 20:00
Akvariet blev sat op den 21-05-2018 med en pumpe fra Eheim. Det er 96L og kom med alt udstyret inkl. Termometer og varmelegeme. Jeg købte noget sort grus med til bundlag som forhandleren sagde var fint, selvom jeg egentlig gerne ville have haft noget finere, men det fik jeg at vide ikke var nødvendigt. Akvariet stod med grus og noget happy life i et par dage og så kom vi planterne i, der er billede af hvilke slags. Vi lavede vandskifte hver anden dag, 50%, og gav det happy life og plantegødning, som der også er billede af. Det fik lov at stå i 2 uger og et par dage og så hentede vi 6 glasmaller og 5 guppyer (4 hunner og en han). Pt er der kun 2 hunner og en han tilbage. Jeg tog hannen ud for lige at tage et bedre billede af ham, han har ikke ændret farve, men hans halefinne ser ikke lige så stor ud som den plejer.
Vi har helt fra start skiftet vand et par gange om ugen, ca. En tredjedel og vandet har fået harpy life omkring 4-5 gange imens der har været fisk i. De to guppy hunner der er tilbage har det fint så vidt jeg kan se, de opfører sig i hvert fald ikke mærkeligt. Den sidste plante der er billede af kan jeg ikke huske navnet på.

Annoncører
Annoncører