Mit første rigtige akvarie

Postet under : Akvariesiden.dk - Mit Akvarium
Visninger : 157



Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger jan d - 16/05-2018 15:33 16/05-2018 15:33
Så fik jeg startet et 125 op. Da det er min første “ større “ balje er der sikkert nogle fejl.
Jeg er dog selv godt tilfreds, men kom gerne med kommentar/råd osv.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger DPedersen - 16/05-2018 19:06 16/05-2018 19:06
Indlægget er rettet 16/05-2018 19:09 16/05-2018 19:09 Vis/Skjul det oprindelige indlæg

Ser godt ud, men vær forberedt på at bundlaget bliver mikset meget hurtigt :) Vil sige du ikke kan have sugemaller eller pansermaller (generelt bundfisk, eller fisk der holder til ved substratet), med det sort bundlag du har lagt. Det virker meget "skarpt" og kan skade fisk der færdes på det.

EDIT: Kan se du har begravet knolden (Rimazonen) på dine anubias. Anubias kan ikke tåle at få knolden begravet, så de skal omplantes. De vokser sig gerne fast på træ eller grove sten, hvor den kan bruge normal elastik eller strips til at holde dem sammen, til de er fastgroet.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger jan d - 16/05-2018 20:42 16/05-2018 20:42
Jeg havde faktisk kun sandet til at starte med men var ikke helt tilfreds med udseendet. Det var lidt for lyst.
Den sorte bund blev faktisk bare købt til at holde den rod nede med og give lidt kontrast, og så greb det lidt om sig.
anubiasen troede jeg bare skulle have den " tykke" stængel over bunden. Så jeg har prøvet kun at stikke rødderne i bunden, men ellers må det jo være en ommer.
I forhold til de sorte sten, føltes de nu ikke skarpe, men det er da taget til efterretning.
Tak for input

Annoncører
Annoncører