Osmose Vs. ledningsvand - Ph-værdi?

Postet under : Akvariesiden.dk - Vandpleje og Kemi
Visninger : 326



Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger motorostingray (Inaktiv) - 08/12-2017 15:16 08/12-2017 15:16
Hej,

jeg har været ude og hente osmosevand hos en akvariehandler og har nu haft en PH-måler på det. Mit eget ledningsvand måles til 7,45 og osmosevandet måles til 7,00 - Virker det tilstrækkeligt lavt? Da jeg selv bryggede noget osmosevand tidligere i år, lød PH'en på omkring 6.50. Jeg har dog ikke meget forstand på osmosevand, men tænkte at jeg ville blande halv/halv under vandskifte, men nu ved jeg ikke rigtig, når osmosevandet ikke er lavere... Nogen råd?

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger Larsen_ - 08/12-2017 16:23 08/12-2017 16:23
Umiddelbart ligger nylavet rent osmose vand med en ph omkring 7.
Fidusen ved at bruge osmose vand er at man får taget alle salte og mineraler ud, en lav GH og KH. Og dermed er det let at ændre vandets pH. Så du skal bruge et medie til at sænke ph'en med, osmose vand skal påvirkes med noget for at gå ned i pH.
Jeg filterer over spagnum i mit akvarie.
Prøv at google osmose vand og pH, så finder du en masse om emnet.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger motorostingray (Inaktiv) - 08/12-2017 16:56 08/12-2017 16:56
Tak for svar :-)

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger KimJ - 08/12-2017 16:57 08/12-2017 16:57
Hvis jeg husker korrekt, indeholder helt frisktappet osmosevand lidt CO2 og det giver ekstra udslag i ph-værdien p.g.a. at der ikke er andet i vandet.

Når der er gået lidt tid, skal ph-værdien ligge på 7 hvis vandet er helt demineraliseret (det er ikke alle Osmose anlæg som er 100% effektive).

Annoncører
Annoncører