Projekt stop redundansen

Postet under : Akvariesiden.dk - Teknik og udstyr
Visninger : 794



Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger fishyfishy (Inaktiv) - 01/03-2016 11:48 01/03-2016 11:48
jeg har et 128L som jeg lige har lavet om i og den forbindelse røg der et modulfilter i
men slangen fra powerheadet rammer låget (dækglas i plast, lyset er over låget) og det får hele skidtet til at larme som bare pokker så jeg kan kun holde ud at være i lokalet når jeg hører musik i ørebøffer eller når pumpen er slukket
og jeg sover i lokalet så det dur ikke

kan man stoppe det på nogen måde? jeg ved godt at det køre uden låg ville løse det men jeg har kuhliål, amanorejer, rødnæser og mange andre fisk deri som er mere eller mindre selvmorderiske og hoppeglade så det tør jeg ikke rigtigt

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger Louisjunker (Inaktiv) - 01/03-2016 12:06 01/03-2016 12:06
Jeg tænker vægt på låget eller større afstand ved slangen? Eventuelt en tyndere slange? :-)

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger malibali (Inaktiv) - 01/03-2016 12:32 01/03-2016 12:32
Jeg ville sætte noget blødt mellem slangen og låget, som eks. en grydesvamp, til at tage vibrationerne.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger fishyfishy (Inaktiv) - 04/03-2016 14:28 04/03-2016 14:28
jeg prøvede for nogle dage siden at tape en grydesvamp fast til låget der hvor slangen rammer. virkede perfekt første nat nr. 2 larmede det igen. tror det er fordi svampen på det tidspunkt var blevet våd. men er ikke sikker
jeg kan jo ikke skifte svampen hver dag

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger Michael B - 04/03-2016 15:48 04/03-2016 15:48
Hul i modul filteret, studs silicone (tec7) limes fast, slange monteres på studsen på indersiden. vand strømmer ud igennem studs, rammer ikke dækglas og der overføres ingen bevægelse til dækglasset. (Og stave fascisten i mig bliver nødt til at rette redundans til resonans - redundans betyder noget er der flere gange)

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Bruger malibali (Inaktiv) - 04/03-2016 16:08 04/03-2016 16:08
#4 Jeg vidste ikke, at den kunne blive våd der - så var det ikke det bedste løsningsforslag fra mig, da grydesvampene har det med at gå i total opløsning ved konstant vandkontakt.

# 5 Så var det ikke kun mig, hvor det hele strittede på ang. redundans, som er nærmere defineret her Eksternt link http://ordnet.dk/ddo/ordbog?query=redundans - desuden kan jeg fortælle dig, at stavefacist er i et ord ;)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #7
Bruger fishyfishy (Inaktiv) - 04/03-2016 16:45 04/03-2016 16:45
#6 jeg er ret sikker på at vandet kommer fra kondensen. Det er der i hvert fald meget af og svampene er jo netop lavet til at suge. Det er bare ikke så praktisk i akvariet

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #8
Bruger Michael B - 04/03-2016 18:01 04/03-2016 18:01
malibali skrev :
- desuden kan jeg fortælle dig, at stavefacist er i et ord ;)


*rødmer*

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #9
Bruger fishyfishy (Inaktiv) - 04/03-2016 23:28 04/03-2016 23:28
Det staves stavefascist :D (med S)

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #10
Bruger NickR (Inaktiv) - 05/03-2016 00:14 05/03-2016 00:14
har samme problem. har endnu ikke fundet en holdbar løsning, skubber lidt rundt til ledningen og så virker det.. ind til katten sider på låget, eller der er gået et par dage.. *skeptisk*

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #11
Bruger malibali (Inaktiv) - 05/03-2016 13:56 05/03-2016 13:56
fishyfishy skrev :
Det staves stavefascist :D (med S)

Der kan man bare se :D Så er ringen af rettelser sluttet ;)

Jeg ved virkelig ikke, hvad "vi" skal stille op med dit problem. Jeg har svært ved at forestille mig scenariet - altså udover, at det larmer, for det kan jeg da forholde mig til. Hvis modellen med svampen virkede, men svampetypen var problemet, så kan filtermåtte sagtens bruges i stedet. Måske et billede vil hjælpe til problemløsningsinspiration?

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #12
Bruger fishyfishy (Inaktiv) - 13/03-2016 21:11 13/03-2016 21:11
ingen der har nogen gode forslag til at stoppe lyden? pt. må jeg slukke om natten for ellers for jeg ingen søvn

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #13
Bruger Svend Erik - 13/03-2016 21:33 13/03-2016 21:33
hvad med et stykke af det blå svamp der bruges til HMF passende stykke og så et hul til slangen. Hvis du bor i nærheden af Fredericia så har jeg et stykke du må få. Det kan tåle vand imeget lang tid :D

Annoncører
Annoncører