Opstart af ny pumpe/akvarium

Postet under : Akvariesiden.dk - Teknik og udstyr
Visninger : 654



Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger Dujo (Inaktiv) - 20/05-2014 11:54 20/05-2014 11:54
Hey alle sammen,

Har et 180l med en AM-Top pumpe kørende nu på 3-4 måned, som blev købt brugt og filtermaterialet blev derfor skyllet godt igennem og kørte 1 uge inden der kom fisk i.

Har investeret i et nyt 325l akvarium og købt en AM-Top spandfilter fra ny denne gang. Mit spørgsmål er derfor:
Hvordan kan jeg hurtigst muligt få den nye spandfilter op og køre klar til at få fisk i?

Min plan er:
Tage 25-30% fra den nuværende spandfilter samt nogle ekstra filtermåtter vi har i spanden, over i det nye filter og sætte det til at køre 1 uges tid i det nye akvarium, hvor jeg lægger noget kvast foder så det nedbrydes og giver næring til bakterie kulturerne i filtermaterialet. Herefter komme fisk i.

Hvordan lyder den plan?
Råd modtages :)

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger langebæk - 20/05-2014 12:07 20/05-2014 12:07
Du kan godt pode dit nye filter med snask fra det gamle, men du kan også købe en dunk tetra aqua safe og lade det kører en uge inden du så småt kommer lidt maller osv i din balje

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger AndersNø (Inaktiv) - 20/05-2014 21:03 20/05-2014 21:03
Brug noget af det gamle filter materiale i den nye pumpe

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger Dujo (Inaktiv) - 21/05-2014 11:52 21/05-2014 11:52
Tak for input.
Får flyttet rundt på filter materialet i de to pumper, så der er både nyt og gammelt i begge pumper.

Annoncører
Annoncører