Fodring ??

Postet under : Saltvandssiden.dk - Nybegynder
Visninger : 1248



Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger hesle (Inaktiv) - 21/02-2014 09:11 21/02-2014 09:11
Er ny og uerfaren mht saltvandsakvarie, så håber der er nogen der kan hjælpe, lige købt et brugt rsm 130, med indhold, men hvor tit skal jeg fodre ?? og hvor meget ??
Var godt fyldt med alger, men har fået fjernet en del manuelt,har dog stadig en del, men har høje værdier på NO3, NO2 er fint, har skiftet omk.20 L vand.
Har læst at overfodring kan give høje NO3 værdier.
Har også prøvet at læse omkring fodring, men bliver lidt forvirret, nogen skriver hver 2. dag andre flere gange om dagen, så hvad er det bedste indtil jeg får styr på NO3.
De fisk jeg har gående er :
2 alm. klovne
1 seksstribet gylte
3 damsel (blå med gul hale)
Håber der sidder nogen, der kan give mig nogen gode råd.

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Superbruger Stockholm Saltvand (Inaktiv) - 21/02-2014 09:59 21/02-2014 09:59
Spontant lyder det som om akvariet ikke er kørt ind.
Vi ser det desværre ofte at folk køber fisk inden akvariet er klart til det, resultatet er at man får enormt mange alger og man kommer til den konklusion at saltvand er svært og sælger sit RSM.
En stor del af skylden tillægger jeg RSM som siger at man kan smide i fisk direkte efter opstart...

Det bedste er om man kunne tage ud fiskene i 4-6 uger, men det er oftest ikke muligt, alternativ er at booste MG til 1900, det kan trådalger ikke lide.

Og så "svar" på dit spørgsmål; Jeg plejede at fodre 2 gange i ugen, som er nok til de fisk du har. Men kig på fiskene, eller på bugen mellem side og halefinnen, buger den indad, er de sultne.

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger Lars, Rens (Inaktiv) - 21/02-2014 10:42 21/02-2014 10:42
Hej, jeg mener lidt og ofte end meget og sjældent ! Det er nok det mest naturlige for fiskene.
Mvh Lars

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger C-Breum (Inaktiv) - 21/02-2014 11:12 21/02-2014 11:12
Jeg fodre mine fisk hverdag, nogle gange kun hver anden dag med 1 frostterning.

Et godt vel indkørt akvarie har en masse pods som fiskene også spiser, så er lidt svært at sætte en tommelfinger regel omkring.

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger hesle (Inaktiv) - 21/02-2014 12:33 21/02-2014 12:33
Tak for svar, ham jeg købte det havde haft det i 3 år, men prøver lige at tage nogle billeder , så kan i ser hvordan det ser ud.

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Bruger hesle (Inaktiv) - 21/02-2014 13:00 21/02-2014 13:00
Så det burde vel være kørt ind ??

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #7
Superbruger Stockholm Saltvand (Inaktiv) - 21/02-2014 13:33 21/02-2014 13:33
Nej, det er ikke sikkert, du siger du har mage alger = det er ikke kørt ind.
Men lettere at se på et billed ;)

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #8
Bruger hesle (Inaktiv) - 21/02-2014 13:36 21/02-2014 13:36
Så er der nogle billeder Håber det kan give mig nogle svar når i kan se hvordan det ser ud

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #9
Bruger hesle (Inaktiv) - 21/02-2014 13:43 21/02-2014 13:43
de værdier jeg har målt er .

Salt. 1,025
NO2 0
NO3 over 100 mg/l
PO4 0
NH3/NH4 0,25
PH 8,2
Vandtemperatur 26

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #10
Bruger KimJ - 21/02-2014 13:54 21/02-2014 13:54
Der er noget helt galt i det akvarium, hvis ellers målingerne er korrekte.

NO3 på over 100, tyder på at der fodres alt for meget i forhold til akvariets kapacitet for anaerob nedbrydning. Den aerobe nedbrydning er til gengæld fin nok (ellers ville det være NO2 der var problemet).

Virker skummeren (hvis der er en)?

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #11
Bruger hesle (Inaktiv) - 21/02-2014 13:58 21/02-2014 13:58
Ja skummer virker

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #12
Bruger KimJ - 21/02-2014 14:40 21/02-2014 14:40
Har du målt NO3 i det vand du skifter/efterfylder med?

Har du evt. checket NO3 med en anden test end den du bruger normalt?

Det er svært at tro på at NO3 kan være på over 100, uden at nogle af dyrene i akvariet viser tegn på mistrivsel, så en alternativ test ville nok være det næste jeg ville lave, inden jeg iværksatte andre tiltag.

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #13
Superbruger Stockholm Saltvand (Inaktiv) - 21/02-2014 15:21 21/02-2014 15:21
Jeg vil mene at akvariet ser helt fint ud, og det er underligt at du ¨åler så meget NO3.
Dog er den helt gal med alger, og det undre mig at du overhovedet har NO3, med alle de alger burde den sige 0.

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #14
Bruger hesle (Inaktiv) - 21/02-2014 18:38 21/02-2014 18:38
Har målt NO3 med test fra RED SEA ,og igen med test fra TETRA, målt på freskvand og den viser 0

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #15
Bruger hesle (Inaktiv) - 21/02-2014 18:42 21/02-2014 18:42
Men fiskene trives og ser sunde ud, og de tager alle sammen foder til sig, men vi begge typer test bliver væsken bare rød stort set med det samme, uden at farven andres når den har stået den tid den skal før aflæsning,.

#13, hvad kan jeg gøre veg algerne ??

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #16
Superbruger Stockholm Saltvand (Inaktiv) - 21/02-2014 20:23 21/02-2014 20:23
Jeg var ved at give op saltvand på grund at trådalger.

Jeg stoppede helt med at fodre og boostede MG til 1900, tog 3 uger på ferie med lav belysning, og da jeg kom hjem hadve de skiftet farve til mørkebrun, jeg boostede MG og begyndte at tage algerne af manuelt, og nogle uger senere var de borte ;)

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #17
Bruger hesle (Inaktiv) - 22/02-2014 09:58 22/02-2014 09:58
Tak for svar, det prøver jeg, og væbner mig med tålmodighed, så må tiden vise om det bliver bedre.

Annoncører
Annoncører