Hjælp amatur søges

Postet under : Akvariesiden.dk - Teknik og udstyr
Visninger : 645



Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger Datsh (Inaktiv) - 16/02-2014 14:53 16/02-2014 14:53
Hej jeg har et wromak 180l panorama akvarie og det ene rør vil Ikke lyse.
Hvad gør jeg ????

Jeg har skiftet rørene og glimtænderne

Er der andet jeg kan gøre - hvis ikke er der så nogen der ved hvor man kan købe et nyt eller har et liggende de vil sælge

Mvh rune

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger jresee (Inaktiv) - 16/02-2014 17:57 16/02-2014 17:57
Du kan købe dem i alle byggemarkeder og hos Harald Nyborg og på internettet. Hvor bor du henne, jeg har en hel del nye, du kan godt få et.

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger Datsh (Inaktiv) - 16/02-2014 21:34 16/02-2014 21:34
Indlægget er rettet 16/02-2014 21:35 16/02-2014 21:35 Vis/Skjul det oprindelige indlæg

Jeg har nye rør og glimtændere i men jeg tror amaturet er i stykker og der er støbt ind i låget så skal nok have et nyt låg

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
murermichael (Slettet) - 17/02-2014 05:38 17/02-2014 05:38
skift de gamle rør ud med LED, fjern balast og glimtænder. så du fri for at købe nyt armatur.. og så de billige i drift

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger Datsh (Inaktiv) - 17/02-2014 13:28 17/02-2014 13:28
Problemet er jo at der slet ikke kommer strøm ud til det ene rør

Er der ikke nogen der ved hvor man kan købe et nyt låg

Annoncører
Annoncører