Spørgsmål ang. Varmelegeme

Postet under : Akvariesiden.dk - Teknik og udstyr
Visninger : 922



Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger Soda (Inaktiv) - 29/09-2013 15:08 29/09-2013 15:08
Hej

Jeg har nu haft akvarium i en lille måneds tid, og syntes at mit varmelegeme op opføre sig meget mærkeligt... Den er sat til ca. 25 grader, men den ene dag er der 24 grader i akvariumet, unden den køre, og den næste dag 26, hvor den køre.
Og har flere gange måtte tage det ud af stikket, da der har været næsten 30 unden den så er slukket...har dog været heldig da ingen fisk er døde endnu.

Vil i sige den er defekt eller gør jeg noget forkert ? Købte det sammen med mit akvarium, for som sagt en måned siden.

Håber i kan hjælpe :-)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger Akvarie West (Inaktiv) - 29/09-2013 15:31 29/09-2013 15:31
Det lyder til at den er defekt

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger 10nnitus (Inaktiv) - 29/09-2013 15:32 29/09-2013 15:32
Indlægget er rettet 29/09-2013 19:44 29/09-2013 19:44 Vis/Skjul det oprindelige indlæg

Et varmelegeme er et hvidt begreb, med de sparsomme informationer du her kaster af dig, vil det være meget svært at udtale sig om hvilken fremgangsmåde der skal foretages, her må du lige have hvilken fabrikat, den er produceret af og eventuel årgangen.

Internt link http://akvariesiden.akvariefisk.dk/forum/thread/?ID=969577

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger Martin´s mormor (Inaktiv) - 29/09-2013 16:48 29/09-2013 16:48
Indlægget er rettet 29/09-2013 16:49 29/09-2013 16:49 Vis/Skjul det oprindelige indlæg

At du sætter det til 25 gr. er de fleste gange kun en ca. grad, jeg syntes altid, man lige skal justere dem, det tager også et godt stykke tid før de får akvariet opvarmet til den ønskede grad, f.eks. ved vandskift.

Du har formodentlig også lys over dit akvarie, det er med til at opvarme vandet, og så vil du opleve, at dit vand er varmere end du har stillet varmelegemet til, det varmer kun til vandet har den temp. det er stillet så slukker det, så hvis det stadig lyser når du har 30 gr. så er der formodentlig noget galt med det, med mindre det er indstillet forkert. ;)

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger Soda (Inaktiv) - 29/09-2013 19:50 29/09-2013 19:50
10nnitus - ahh må jeg lige tjekke på et tidspunkt, det var bare et der var med da vi købte akvariumet (sådan et start akvarium) :)

Martin´s mormor - hmmm dette giver faktis rigtig god mening, har slet ikke taget højde for lampens varme, tror varmelegemet er sat til 26 grader helt præcist, fordi jeg hele tiden syntes temperaturen var for lav (plejer at kigge om morgenen inde jeg går ud af døren, og der har lampen jo kun lige blevet tændt), så det kan saktens være det.

Men har sat varmelegemet ned til ca. 22-23 grader nu, og så vil jeg prøve at holde øje med det de næste par dage. :)

Annoncører
Annoncører