Lidt pumpe hjælp

Postet under : Akvariesiden.dk - Teknik og udstyr
Visninger : 1161



Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger Henrik 8260 (Inaktiv) - 23/11-2011 16:55 23/11-2011 16:55
Jeg vil lige høre om i kan nogle traks, jeg har en eheim pro 2, som jeg lige har skiftet pakning på, for i mandags, gik strømmen og der kom vand ud over gulvet, men nu kan jeg sku ikke få den til og køre igen, jeg fik den i gang, i går aftes ved at, suge i den, men i morges stod den bare og brummet, så her efter arbejde, fik jeg den til og køre i max 2min, så stoppet den, ud er jeg helt blå i hovedet af og suge, og jeg har også trykket løs på knappen (som jeg lige har fundet ud af er der ), hvad gør jeg galt ?
Det skal lige siges, at det er min første spandpumpe, og den har ikke været slukket siden jeg satte den til, for 1-2 månder siden, så alle traks vil hjælpe

Hilsen Henrik

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger nicolai og joachim (Inaktiv) - 23/11-2011 19:23 23/11-2011 19:23
Har prøvet lignende, det skyldtes skidt i slangerne, så prøv lige at tjekke dem :)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger 10nnitus (Inaktiv) - 23/11-2011 19:29 23/11-2011 19:29
Indlægget er rettet 23/11-2011 19:34 23/11-2011 19:34 Vis/Skjul det oprindelige indlæg

Herunder er en vejledning og informationer til pumpen Tryk på de gule linier.
LINK TIL BRUGSANVISNING I PDF-FORMAT
LINK TIL RESERVEDELSTEGNING I PDF-FORMAT
Eksternt link http://www.akvarieforretningen.dk/product.asp?product=1514

Herunder har du en oversigt om hvordan en anden akvarist klarede poblemerne med sin egen pumpe.
Reparation af utætte Eheim Prof. 2 pumper.
& kort om opsætning, opstart og vedligeholdelse.
Eksternt link http://www.akvarieviden.dk/artikler/Reparation_af_ut%C3%A6tte_Ehe...

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger Henrik 8260 (Inaktiv) - 23/11-2011 21:19 23/11-2011 21:19
tak for hjælpen, men nu har jeg haft den skidt ad, og samlet igen, har godt nok brugt vaseline, men den vil ikke aligevel, så nu tager jeg den nok med, ind til Amon i PetWorld i viby med den i morgen, så må vi se om han kan få lortet til og køre ;)

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger NDR (Inaktiv) - 23/11-2011 22:29 23/11-2011 22:29
Vi forsætter her, ingen grund til at oprette 2 tråde om samme emne.Internt link http://www.akvariefisk.dk/forum/thread/?ID=1347279

Tråden er låst Tråden er låst og kan ikke besvares
Annoncører
Annoncører