Forskellig vandstand på hver side af baggrund

Postet under : Akvariesiden.dk - Teknik og udstyr
Visninger : 1809



Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger martinjensen123 (Inaktiv) - 20/07-2011 09:17 20/07-2011 09:17
Godformiddag,

Jeg har et 200L akvarie med baggrundsfilter. Lavet lige efter Unimati's anbefalinger: Eksternt link http://unimati.forumotion.com/t723-vejledning-montering-af-baggru...
Mit vandindtag er på 60mm med et gitter for så fiskene ikke svømmer om bag baggrunden.

Mit problem er at vandstanden bag baggrunden er 5-8cm lavere bag baggrunden end den er foran.
Det er som om pumpen (Aquaclear 30) 660L/t formår at smide mere vand igennem end vandindtaget kan trække. Hvilket jeg syntes er lidt underligt.

Er der nogen bud på hvad jeg kan gøre? Har overvejet en overløbskam, men da jeg har flydeplanter vil jeg helst undgå dét..

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger kimkirsten (Inaktiv) - 20/07-2011 09:41 20/07-2011 09:41
;) det gør det også hjemme hos mig. det er fordi at indsugningen er for lille. jeg har nu ikke gjort noget ved det kører fint nok alligevel

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger martinjensen123 (Inaktiv) - 20/07-2011 12:29 20/07-2011 12:29
Som jeg ser det burde en indsugning på 60mm være rigeligt når udstrømningen kun er 14mm.

Og i mit hoved vil pumpen jo trække vandet ind gennem indsugningen i dét at baggrunden er tæt..

Ville gerne have en løsning, hver gang jeg fylder vand på akvariet skal jeg være påpasselig med at fylde korrekt mængde på, for jeg slukker pumpen når jeg fylder på, og 5 min efter er vandet i det foran baggrunden så steget markant, mens det bagved er tømt noget ud - på den måde bliver hele filterkapaciteten jo heller ikke udnyttet :(

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger junker (Inaktiv) - 20/07-2011 13:15 20/07-2011 13:15
jeg har en teori om at det kan skylles de bakterie der er omme i filteret... for nogle dage står vandet "højt" og andre dage "lavt" og jeg tror det er fordi de spiser, slapper af, spiser osv.
så vandet kan komme hurtigt igennem nogle dage og ikke andre dage.
håber i forstår hvad jeg mener

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger benja1 - 20/07-2011 14:33 20/07-2011 14:33
Det gør det også her. og jeg kører ikke med baggrundsfilter. men med to spandpumper. kan det være noget med fordampningen?

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Bruger Hugo - 20/07-2011 14:44 20/07-2011 14:44
En overløbskam vil være en god løsning, og skulle der smutte et par flydeplanter om bag baggrunden, så er skaden vel begrænset, da de jo kun vil komme til forkamret :D

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #7
Bruger benja1 - 20/07-2011 16:20 20/07-2011 16:20
#6 Ja det en god ide. det må jeg lige få lavet/boret :)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #8
Bruger martinjensen123 (Inaktiv) - 20/07-2011 21:48 20/07-2011 21:48
Jaa...der er vel ikke anden udvej så - havde ellers helst undværet.

Synd jeg ikke vidste det før jeg havde begyndt, så havde jeg bare smidt en større indsugning i. Kan ikke helt se hvordan det fysisk skal kunne lade sig gøre.....

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #9
Bruger Hugo - 20/07-2011 22:14 20/07-2011 22:14
Jeg har en 60mm og en 40mm, til en 1000L powerhead og det giver også forskel i vandspejlet, så jeg har overvejet om fiskene skal have lov til at bruge forkamret som gemmested, ved helt at fjerne ristene. :)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #10
Bruger martinjensen123 (Inaktiv) - 20/07-2011 22:19 20/07-2011 22:19
#9

Tror egentligt ikke det er risten der er et problem på min, tror mere det er materialet bag der begrænser flowet for meget. (bioboldene)

Og jeg er bange for at hvis jeg fjerner gitteret vil bioboldene ryge ud.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #11
Bruger Hugo - 20/07-2011 22:22 20/07-2011 22:22
biobolde giver normalt ikke meget modstand, men det er let at udelukke!

Hvis vandstanden er lav i den side hvor risten er................. Så er det ikke bioboldene.
Er vandstanden derimod kun lav i den side hvor pumpen sidder, så er det bioboldene som giver modstand :)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #12
Bruger martinjensen123 (Inaktiv) - 20/07-2011 22:26 20/07-2011 22:26
Vandstanden er identisk for hele baggrunden.
Du har nok ret, så må begrænsningen enten være i risten, hulstørrelsen, eller i materialet lige bag indsugningen...

Det giver desværre bare ingen løsning :-(

Annoncører
Annoncører