Sandfald/vandfald

Postet under : Akvariesiden.dk - Gør det selv
Visninger : 3746



Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger kejak (Inaktiv) - 06/07-2011 09:53 06/07-2011 09:53
Indlægget er rettet 06/07-2011 10:07 06/07-2011 10:07 Vis/Skjul det oprindelige indlæg

helt gør det selv er det ikke, bruger et vandfald til terrarie fra exo-terra tror jeg de hedder.
så det kun TLH jeg har lavet selv på den gummislange der sidder på fra ny.

skyder lidt billeder af det jeg er ved at lave om på og det der er intakt/nyt, senere smider jeg det i 25L og prøver det af.
flere billeder hvis det bli'r ok.

så er der lidt billeder, dog ikke af den intakte, den er pakket i plastik og det gad jeg ikke rode med.
den er forøvrigt magen til den anden.




Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger Kim - 06/07-2011 11:11 06/07-2011 11:11
#1 Spændende...glæder mig til at se / læse mere!

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger kejak (Inaktiv) - 06/07-2011 19:51 06/07-2011 19:51
det virkede til en vis grad, havde kun et 25L at teste den i og det gjorde at jeg ikke kunne rode med det mens det var i vandet, for det ville så løbe over kanten *doh*
det fineste grus jeg har, er ikke fint nok til at pumpen kan hive det hurtigt rundt.
det kan dog hive det rundt, men det går langsomt.




så jeg skal ha fat i noget fint sand og en spand der er høj og bred nok til det kan være der i, og så prøver jeg igen.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger Luna (Inaktiv) - 06/07-2011 20:15 06/07-2011 20:15
Spændende at følge Kejak! Håber du også ligger billeder når det kører og er færdigt.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger kejak (Inaktiv) - 07/07-2011 01:02 07/07-2011 01:02
Indlægget er rettet 07/07-2011 01:07 07/07-2011 01:07 Vis/Skjul det oprindelige indlæg

nu blev jeg spurgt i en PB hvordan jeg fik sandet rundt, jeg har lavet en tjekkisk lufthævert i gummi.

hvordan de laves nemt, hvis man lige har delene liggende :P kan man se her.
Eksternt link http://www.danishshowguppy.dk/index.php/artikel/generelt/76-det-a...
fin artikel fra DSG, skrevet af et medlem derfra Dennis Langvad.

jeg har som sagt lavet den i gummi, da det er gummirør der sidder inde i toppen af vandfaldet.
man kan dog tage den ud og bore hullet større og stikke en tykkere slange i, skære den til og lime den fast.

Og det er jeg i tvivl om jeg er nødt til da indsugnings hullet ikke er særligt stort, men nu må jeg lige prøve den i morgen.

indsug

udsug


og hvis jeg ikke var lidt doven her i varmen så var jeg kørt i silvan efter o-ringe, men nu havde jeg lidt akvarie fuge sååååååå :P

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Bruger Victor2740 (Inaktiv) - 07/07-2011 01:06 07/07-2011 01:06
Glæder mig MEGET til en video der forhåbentlig kommer :D

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #7
Bruger kejak (Inaktiv) - 07/07-2011 10:22 07/07-2011 10:22
det virker :) brugte det fuglesand jeg har lavet en anden tråd om.
det var fint nok til at kunne køre lidt bedre rundt.
lægger en lille video på senere, når støvet har lagt sig :)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #8
Bruger Luna (Inaktiv) - 07/07-2011 10:27 07/07-2011 10:27
DEN glæder jeg mig til at se kejak :)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #9
Bruger kejak (Inaktiv) - 07/07-2011 18:28 07/07-2011 18:28
Indlægget er rettet 07/07-2011 18:34 07/07-2011 18:34 Vis/Skjul det oprindelige indlæg

så kom der en lille video, det ligner måske mere en mudderflod end sandfald :D
men mere fremskridt end igår, og som man kan se er sandet nok lige kornet nok stadig.
vil have det til at løbe venstre om, så man måske kunne have en lille anubias i det lille hul :)
jeg prøver at ændre lidt på det når det er tørret en smule.



glemte lige at nævne lyden, den bemærker i jo nok :D .
tror/håber det fordi jeg ikke har boret nok huller i TLH'en, men det vil nok give lidt lyd ligegyldigt hvad.

Annoncører
Annoncører