Alge udfordring.

Postet under : Saltvandssiden.dk - Alger
Visninger : 4545



Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Superbruger Stockholm Saltvand (Inaktiv) - 16/12-2009 11:11 16/12-2009 11:11
Efter min omrokering af akvariet for 2 mdr siden har jeg fået lidt alger/bakterier på mit bundlag som jeg ikke har set tidligere. De kunne minde lidt om Cyanobakterier men de vosker ikke og jeg ved at jeg ikke har nogen nærring af betydelse i vandet (ZEOvit).




Har tidligere suget op dette bakterie/alge lag uden den store succes da det ligger i "flager" og stopper til min slange.

Min personlige mening er at det er efterladenskaber fra mine levende sten?

Gode tips og råd er meget velkommen.

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger KimJ - 16/12-2009 11:45 16/12-2009 11:45
Umiddelbart ligner det mere Cyano-bakterier, end alger. De fleste bekæmper dem ved at dirigere noget mere vandbevægelse henover dem. Jeg havede selv på et tidspunkt lidt tendense til dem, også på sandbunden, men efter at have fjernet dem manuelt et par gange, er de forsvundet igen?

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Superbruger Stockholm Saltvand (Inaktiv) - 16/12-2009 13:41 16/12-2009 13:41
Jeg kan holde med at dem på billed 1 ser ud til at være Cyano'er om du kigger lidt i detaljer på billed 2 ses der at bakterierne er blevet dækket med et gråt "støvlag", det samme ses ikke helt så tydeligt på billed 4.
Ligeledes er der faktisk samme "støv" på mine LS på billed 3?

I skyggen er der ingen belægning.

Skal omrokerer lidt på mine steampumper og suge op lidt, mest forundret er jeg på "støvet" og belægningen der ses på billed 4.




Annoncører
Annoncører